HAŁAS NA ZAKRĘTACH I PO ROZŁĄCZENIU NAPĘDÓW

KAZIK
Posty: 10
Rejestracja: 14 lip 2019, 9:16

HAŁAS NA ZAKRĘTACH I PO ROZŁĄCZENIU NAPĘDÓW

Post autor: KAZIK » 27 lis 2019, 21:27

Witam

Ponieważ zaczął wyć i na zakręcie w lewo hałasować tylny most wymieniłem w nim wszystkie łożyska ( KOYO ), udało mi się ustawić tak że przy ok 60 km/h słychać tylko delikatny świst ale na zakręcie w lewo jest nadal taki sam hałas - jakby terkotanie zębatki nawet to słychać przy minimalnym odbiciu w lewo, czasem delikatne podczas jazdy na wprost, słychać to tylko przy odpuszczeniu gazu ,
podczas przyspieszania jest cisza ,na zakręcie jak zacznie terkotać lekko dodam gazu tylko tyle żeby nie było hamowania silnikiem i jest cisza - prędkość jest bez znaczenia , łożyska nowe , skręcając w prawo jest wszystko ok.

Drugi problem jaki zauważyłem to podczas jazdy na part time na utwardzonej ale nie asfaltowej drodze na zakręcie tył jakby podskakuje ale wiem że tak ma być - następnie wjeżdżając na asfalt przełączając na tylny napęd słychać wycie jakby coś się przycierało i czuć delikatne wibracje - po ok 3 km jazdy jest ok, lub wystarczy się zatrzymać , cofnąć 1m i już jest ok
Może ktoś już się z czymś takim spotkał - jakieś pomysły ??
Dzięki za pomoc.

WieRcik
Posty: 188
Rejestracja: 11 mar 2018, 18:40

Re: HAŁAS NA ZAKRĘTACH I PO ROZŁĄCZENIU NAPĘDÓW

Post autor: WieRcik » 27 lis 2019, 23:34

Sprawdź przednie piasty czy się nie skończyły i pierścienie od ABS , co do reduktora to wyreguluj cięgna od wajchy reduktora , prawdopodobnie rozsypały się plastiki od cięgien.
Obrazek

KAZIK
Posty: 10
Rejestracja: 14 lip 2019, 9:16

Re: HAŁAS NA ZAKRĘTACH I PO ROZŁĄCZENIU NAPĘDÓW

Post autor: KAZIK » 28 lis 2019, 18:24

Sprawdziłem i faktycznie miałeś rację - to była wina cięgien a ja już się nastraszyłem że reduktor mi pada, odnośnie hałasu to wszystko z przodu jest ok - to idzie z tyłu , mam wrażenie jakby terkotały np. satelity w mech różnicowym ale wtedy było by je słychać tylko na zakrętach a tu wystarczy delikatny ruch kierownicą w lewo i już słychać , albo łożysko na półosi tylko że łożyska nowe a bieżnie na półosi też były ok , w wekend podniosę tył i sprawdzę

WieRcik
Posty: 188
Rejestracja: 11 mar 2018, 18:40

Re: HAŁAS NA ZAKRĘTACH I PO ROZŁĄCZENIU NAPĘDÓW

Post autor: WieRcik » 28 lis 2019, 19:26

Masz LSD? Może tarczki się skończyły albo most masz zalany olejem bez dodatku do LSD a czemu nie wymieniłeś bieżni? Sprawdź jeszcze wały , zwłaszcza przedni , rozbierz i dobrze go przesmaruj bo raz dwa dokona żywota.
Obrazek

KAZIK
Posty: 10
Rejestracja: 14 lip 2019, 9:16

Re: HAŁAS NA ZAKRĘTACH I PO ROZŁĄCZENIU NAPĘDÓW

Post autor: KAZIK » 29 lis 2019, 15:23

LSD mam , ale chyba już nie działa bo po podniesieniu tyłu kręcąc jednym kołem - drugie obraca się w przeciwnym kierunku, trochę ciężko jest obrócić kołem ale jak najbardziej da się , wizualnie pamiętam że tarczki nie były przegrzane , most zalałem tym co w instrukcji Castrol Syntrax 80w140, albo 75w - albo jakoś tak i dałem dodatek Mopar, teraz zechcę zalać czymś takim jak Texaco Geartex LS 80w90 + dodatek Mopara - ponoć most ciszej na tym chodzi więc może to małe huczenie u mnie zniknie :) No i te tarczki LSD oczywiście też wymienię.
Teraz kręcąc kołami czuć takie przeskoki jakby łożyska nie obracały się płynnie - i to na pewno jest to co słyszałem jako terkotanie, nie miałem czasu żeby odkręcić wał i sprawdzić to bez wału, ale myślisz że tarczki LSD mogły by tak hałasować ?
Bieżnie na półosiach - chodziło mi o to że powierzchnia półosi jest u mnie wewnętrzną bieżnią łożyska , most mam chrysler 8,25, jak robiłem łożyska w moście to krzyżak z tyłu przesmarowałem ale miał popękane uszczelnienia więc tak czy tak wymienię i z tyłu i z przodu - majątku to nie kosztuje a będę miał już z tym spokój

ODPOWIEDZ